Grupo1 150208232203-conversion-gate02

download Grupo1 150208232203-conversion-gate02

of 10

  • date post

    03-Aug-2015
  • Category

    Documents

  • view

    26
  • download

    0

Embed Size (px)

Transcript of Grupo1 150208232203-conversion-gate02

1. FUNCIONES DE EXCEL. FUNCIONES ESTADISTICAS. FUNCIONES DE BUSQUEDA ERIKA VARGAS 2. FUNCIN CONTAR =CONTAR(B2:E4) 3. FUNCION CONTARA =CONTARA(B2:E4)-CONTAR(B2:E4) 4. FUNCIONCONTAR.SI =CONTAR.SI(D3:D14;"H") =CONTAR.SI(D3:D14;"F") 5. FUNCINMAX =MAX(D3;D14) 6. FUNCINMIN =MIN(E6;F6) =MIN(E6:E10) =MIN(F6:F10) 7. FUNCIN MEDIANA =MEDIANA(F7;G7;H7) =MEDIANA(F7:F13) 8. FUNCINCONSULTAV =CONSULTAV(G6;A7:D12;2;FALS O) 9. FUNCINCONSULTAH =CONSULTAH(G19;B18:E23;2;FAL SO) 10. FUNCINCONSULTAV =CONSULTAV(E27;A27:C35;2; FALSO)