EJERCICIOS DE EXCEL

Click here to load reader

  • date post

    25-May-2015
  • Category

    Education

  • view

    39
  • download

    4

Embed Size (px)

Transcript of EJERCICIOS DE EXCEL

  • 1. SUMA=B8+B9+B10+B11+B12+B13+B14+B15+B16+B17PROMEDIO=B18/10PROMEDIO ANUAL=(B8+C8)/2=SUMA(H8:H17)=PROMEDIO(H18/10)PROMEDIO ANUAL=PROMEDIO(H8:I8)

2. FORMULAS=PROMEDIO(C7;L7)OBSERVACIONES=SI(M7>=7;"APROBADO";"REPROBADO") 3. FORMULASTOTAL No CAJAS=E6+F6-G6TOTAL=SUMA(H6:H9) 4. FORMULASDTO MINIMO=C6*1%DTO MEDIO=C6*10%DTO MAXIMO=C6*11%IMP. LUJO=C6*18% 5. FORMULASSUBTOTAL=D5*E5IVA=F5*12%TOTAL=SUMA(F5;G5) 6. FORMULASSALDO=C6-D6TOTAL=SUMA(E6:E11)COMISION=E12*6% 7. PROMEDIO=PROMEDIO(B5:D5)GASTO SEMANAL=SUMA(C10:C13)*7FORMULAS 8. FORMULASCONTADO=SUMA(C10;E10;G10)TARJETA=SUMA(D10;F10;H10)TOTAL POR DIA=SUMA(I10:J10)TOTALES=SUMA(C10:C24) 9. SUELDO=F9*G9ISSS=H9*3,1%FSV=H9*2,857%RENTA=H9*1,7663%FORMULASTOTALES=SUMA(F9:F16)MAXIMO=MAX(F9:F16)MINIMO=MIN(F9:F16)PROMEDIO=PROMEDIO(F9:F16) 10. FORMULASPROMEDIO=PROMEDIO(F14:I14)CONDICION=SI(J14>=6;"APROBADO";"REPROBADO")REGALO=SI(G14>6;"SE LO GANO";"A LAPROXIMA") 11. FORMULASDESCUENTO 1=SI(C10="VOLVO";F10 *5%;F10*3%)DESCUENTO 2=SI(D10="verde";F10*1,5%;F10*1%)DESCUENTO 3=SI(B10>=85;F10*2,5%;F10*2,8%)PAGO TOTAL=F10-G10-H10-I10TOTALES=SUMA(F10:F14)MAXIMO=MAX(F10:F14)MINIMO=MIN(F10:F14)PROMEDIO=PROMEDIO(F10:F14)