EJERCICIOS DE ECXEL

of 12/12
UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD INFORMATICA 1 NOMBRE: YOSENKA SANCHEZ DOCENTE: ING. KARINA GARCIA MACHALA– EL ORO - ECUADO
  • date post

    17-Aug-2015
  • Category

    Education

  • view

    60
  • download

    0

Embed Size (px)

Transcript of EJERCICIOS DE ECXEL

  1. 1. UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD INFORMATICA 1 NOMBRE: YOSENKA SANCHEZ DOCENTE: ING. KARINA GARCIA MACHALA EL ORO - ECUADO
  2. 2. Total a pagar: =D5*E5 Subtotal: =SUMA(F5:F14) IVA 12%: =F15*12% Descuento 10%: =F15*10% Total: =F15+F16-F17
  3. 3. TOTAL DE NMEROS DE CAJAS : =E5+F5-G5
  4. 4. REFERENCIA RELATIVA. REFERENCIA ABSOLUTA DTO. MIN: =B6*1 DTO.MIN: =B17*C21 DTO.MED: =B6*10 DTO.MED: =B17*$D$21 DTO.MAX: =B6*11 DTO.MAX: =B17*11 IMP.LUJO: =B6*25 IMP.LUJO: =B17*F21
  5. 5. SUBTOTAL: =E4*D4 IVA 12%: =F4*12% TOTAL: =F4+G4
  6. 6. SALDO: =D4-E4 TOTAL DEL PRIMER SEMESTRE: =SUMA(F4:F9) COMISIN: =F10*6%
  7. 7. SUMA TOTAL: =SUMA(D7:D10) GASTO SEMANAL: =(D11*7)
  8. 8. TOTALES CONTADO: =SUMA(C7+E7+G7) TARJETA: =SUMA(D7+F7+H7) TOTAL POR DIA: =SUMA(I7+J7) TOTALES COMESTIBLES CONTADO: =SUMA(C7:C21) TARJETA: =SUMA(D7:D21) TOTALES PERFUMERA CONTADO: =SUMA(E7:E21) TARJETA: =SUMA(F7:F21) TOTALES PANADERAS CONTADO: =SUMA(G7:G21) TARJETA: =SUMA(H7:H21)
  9. 9. DESCUENTO 1: =SI(C9="VOLVO";F9*5%;F9*3%) DESCUENTO 2: =SI(D9="VERDE";F9*1,5%;F9*1%) DESCUENTO 3: =SI(B9>=85;F9*2,5%;F9*2,8%) PAGO TOTAL: =F9-G9-H9-I9 TOTALES: =SUMA(F9:F13) MXIMO: =MAX(F9:GF13) MNIMO: =MIN(F9:F13) PROMEDIO: =PROMEDIO(F9:F13)
  10. 10. SUELDO: =(E10*F10) TOTALES: =SUMA(E10:E17) ISSS: =(G10*3,1%) MAXIMO: =MAX(E10:E17) FSV: =(G10*2,857%) MINIMO: =MIN(E10:E17) RENTA: =(G10*1,7663%) PROMEDIO: =PROMEDIO(E10:E17) SUMATORIA /DES: =(H10+I10+J10) TOTAL: =(G10-K10)
  11. 11. PROMEDIO: =PROMEDIO(E13:H13) CONDICIN: =SI(I13>=6;"APROBADO";"REPROBADO") REGALO: =SI(F13>6;"SELOGANO";"ALAPROXIMA")
  12. 12. SUBTOTAL 1: =(D5*F5) SUBTOTAL 2: DESCUENTO 1: DESCUENTO 2: IVA 12%: TOTAL A PAGAR: